<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html
xmlns="http://www.w3.org/1999/xhtml" xml:lang="de-de" lang="de-de"><head><base
href="http://www.eifeljournal.de/region-aktuell/1800-pruemer-sommer-polizei-zeigt-stoerern-rote-karte" /><meta
http-equiv="content-type" content="text/html; charset=utf-8" /><meta
name="author" content="Hans Bonefass" /><meta
name="generator" content="Eifeljournal-Regional Erste Wahl" /><title>Eifeljournal-Regional Erste Wahl - Prümer Sommer: Polizei zeigt Störern „Rote Karte“</title><link
href="/templates/sj_news25/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link
rel="stylesheet" href="http://www.eifeljournal.de/templates/system/css/system.css" type="text/css" /><link
rel="stylesheet" href="http://www.eifeljournal.de/templates/system/css/general.css" type="text/css" /><link
rel="stylesheet" href="http://www.eifeljournal.de/templates/sj_news25/css/base.css" type="text/css" /><link
rel="stylesheet" href="http://www.eifeljournal.de/templates/sj_news25/css/template.css" type="text/css" /><link
rel="stylesheet" href="http://www.eifeljournal.de/templates/sj_news25/css/typography.css" type="text/css" /><link
rel="stylesheet" href="http://www.eifeljournal.de/templates/sj_news25/css/color/blue.css" type="text/css" /><link
rel="stylesheet" href="/templates/sj_news25/menusys/class/mega/assets/megamenu.css" type="text/css" /><link
rel="stylesheet" href="/plugins/content/multithumb/shadowbox/shadowbox.css" type="text/css" media="screen" /><link
rel="stylesheet" href="http://www.eifeljournal.de/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" type="text/css" /><style type="text/css">.multithumb {   margin: 5px;   float: left; } .multithumb_blog {  margin: 5px;  float: left; } .mtGallery {   margin: 5px;   align: center;   float: none; } .mtCapStyle {   font-weight: bold;  color: black;  background-color: #ddd;  margin: 0px 4px;  text-align:center;  white-space: pre-wrap; } .yt-main{width:980px; margin:0 auto} body{font-family:arial}   #meganavigator ul.subnavi {  position: static;  left: auto;  right: auto;  margin: 0;  padding: 0;  }   #meganavigator ul.subnavi>li {  margin-left: 0;  }   #meganavigator ul.subnavi>li.first {  margin-top: 0;  }  #btcontentslider111 .bt_handles{top: 0px !important;right: 5px !important}  @media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}</style> <script src="/media/system/js/mootools-core.js" type="text/javascript"></script> <script src="/media/system/js/core.js" type="text/javascript"></script> <script src="/media/system/js/caption.js" type="text/javascript"></script> <script src="/media/system/js/mootools-more.js" type="text/javascript"></script> <script src="http://www.eifeljournal.de/templates/sj_news25/js/yt-script.js" type="text/javascript"></script> <script src="http://www.eifeljournal.de/templates/sj_news25/js/showbox.js" type="text/javascript"></script> <script src="http://www.eifeljournal.de/templates/sj_news25/js/jquery-1.5.min.js" type="text/javascript"></script> <script src="http://www.eifeljournal.de/templates/sj_news25/js/jsmart.noconflict.js" type="text/javascript"></script> <script src="/templates/sj_news25/menusys/class/mega/assets/megalib.js" type="text/javascript"></script> <script src="/plugins/content/multithumb/shadowbox/shadowbox.js" type="text/javascript"></script> <script src="http://www.eifeljournal.de/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script> <script src="http://www.eifeljournal.de/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script> <script src="http://www.eifeljournal.de/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script> <script type="text/javascript">window.addEvent('load', function() {   new JCaption('img.caption');  }); function AddFbScript(){  var js,fjs=document.getElementsByTagName('script')[0];  if (!document.getElementById('facebook-jssdk')) {   js = document.createElement('script');   js.id = 'facebook-jssdk';   js.setAttribute('async', 'true');   js.src = '//connect.facebook.net/de_DE/all.js';   fjs.parentNode.insertBefore(js, fjs);  } } window.addEvent('load', function() { AddFbScript() });  window.addEvent('domready',function() {  new YTMega(   $('meganavigator'),   {   duration: 500,   transition: Fx.Transitions.Circ.easeOut,   slide: 1,   wrapperClass: 'yt-main',   activeSlider: 0,   debug: false   });  }); window.onload=function(){ var b = document.getElementsByTagName("head");   var body = b[b.length-1] ;  script2 = document.createElement("script");  script2.type = "text/javascript"; script2.charset="utf-8"; var tt = "Shadowbox.init( { animate:   1 ,animateFade:   1 ,animSequence: \"sync\" ,autoplayMovies: 1 ,continuous:   0 ,counterLimit: 10 ,counterType: \"default\"  ,displayCounter: 1 ,displayNav:   1 ,enableKeys:   1 ,fadeDuration:  0.35 ,flashVersion: \"9.0.0\" ,handleOversize: \"resize\" ,handleUnsupported: \"link\" ,initialHeight: 160 ,initialWidth: 320 ,modal:  0 ,overlayColor: \"#000\" ,overlayOpacity: 0.5 ,resizeDuration: 0.35 ,showOverlay: 1 ,showMovieControls:  1 ,slideshowDelay: 0 ,viewportPadding:  20 ,flashVars: {}  } );" if (navigator.appName == "Microsoft Internet Explorer") { script2.text = tt; } else { script2.appendChild( document.createTextNode(tt) ); } body.appendChild(script2);  }</script> <meta
property="og:description" content="Pr&uuml;m."/><meta
property="og:image" content="http://www.eifeljournal.de/plugins/content/facebooklikeandshare/link.png"/><meta
property="og:url" content="http://www.eifeljournal.de/region-aktuell/1800-pruemer-sommer-polizei-zeigt-stoerern-rote-karte"/><meta
property="og:title" content="Pr&uuml;mer Sommer: Polizei zeigt St&ouml;rern &bdquo;Rote Karte&ldquo;"/><meta
name="my:fb" content="on"/><meta
property="og:locale" content="de_DE"/><meta
property="og:site_name" content="Eifeljournal-Regional Erste Wahl"/></head><body
id="bd" class="com_content view-article blue sj_news25 fs3"><div
id="yt_wrapper"><div
id="yt_wrapper_inner1"><div
id="yt_wrapper_inner2"> <a
id="top" name="scroll-to-top"></a><div
id="yt_header" class="block"><div
class="yt-main"><div
class="yt-main-in1"><div
class="yt-main-in2 clearfix"><div
class='yt-logo position-first' style='width:550px;float:left'><h1 class="logo"> <a
href="/index.php" title="Eifeljournal"> <img
alt="Eifeljournal" src="http://www.eifeljournal.de/templates/sj_news25/images/logoej1.png"/> </a></h1></div><div
id="header1" style='width:430px;float:right' class=' position-last'><div
class="yt-position-inner"><div
class="custom" ><p><a
href="http://www.xalino.de" target="_blank"><a
target="_blank" href="/images/banners/Logo-xalino-web3.jpg" rel="shadowbox" title="" style="cursor: url('/plugins/content/multithumb/magnify.cur'), auto;" ><img
src="http://www.eifeljournal.de/cache/multithumb_thumbs/b_250_0_16777215_00_images_banners_Logo-xalino-web3.jpg" width="250" height="46"  class="multithumb"  style="border: 0;"   alt="b_250_0_16777215_00_images_banners_Logo-xalino-web3.jpg" /></a></a></p></div></div></div></div></div></div></div><div
id="yt_menuwrap" class="block"><div
class="yt-main"><div
class="yt-main-in1"><div
class="yt-main-in2"><div
class='yt-menu' style='width:980px;float:left'><ul
id="meganavigator" class="navi"><li
class="level1 first"> <a
class="level1 first" href="http://www.eifeljournal.de/"><span
class="menu-title">Home</span></a></li><li
class="active level1"> <a
class="active level1" href="/region-aktuell"><span
class="menu-title">Aktuell</span></a></li><li
class="level1"> <a
class="level1" href="/veranstaltungen"><span
class="menu-title">Veranstaltungen</span></a></li><li
class="level1"> <a
class="level1" href="/thema"><span
class="menu-title">Thema</span></a></li><li
class="level1"> <a
class="level1" href="/e-paper"><span
class="menu-title">e-paper</span></a></li><li
class="level1"> <a
class="level1" href="/fotos"><span
class="menu-title">Fotos</span></a></li><li
class="level1"> <a
class="level1" href="/impressum"><span
class="menu-title">Datenschutz &amp; Impressum</span></a></li><li
class="level1 last"> <a
class="level1 last" href="/preisliste"><span
class="menu-title">Preisliste</span></a></li></ul></div></div></div></div></div><div
id="content" class="left-main-right nopos-left nogroup-left block"><div
class="yt-main"><div
class="yt-main-in1"><div
class="yt-main-in2 clearfix"><div
id="yt_col1" style="width: 721px;float:left;"><div
id="content_left" style="width:0px;float:left"></div><div
id="content_main" style="width:721px;float:left"><div
class="content-main-inner"><div
id="system-message-container"></div><div
id="yt_component" style="width:100%;float:left;"><div
class="component-inner clearfix"><div
class="item-page"><h2 class="contentheading"> <a
href="/region-aktuell/1800-pruemer-sommer-polizei-zeigt-stoerern-rote-karte"> Prümer Sommer: Polizei zeigt Störern „Rote Karte“</a></h2><div
class="info-head-blog"></div><div
class="infor-content clearfix"><dl
class="article-info"><dd
class="create"> Erstellt am Dienstag, 03. Juli 2018 13:22</dd></dl></div><div
class="content_article"><p><img
src="/images/Symbolbilder/Kelle.jpg" width="115" height="173"  class="multithumb"  style="border: 0;" align="left"  alt="Kelle.jpg" />Prüm. Seit mehr als zwei Jahrzehnten ist der „Prümer-Sommer“ ein Unterhaltungs-Highlight in der Region. Viele Einheimische und Touristen genießen die Event-Atmosphäre bei guter Musik und einem bunten Unterhaltungsprogramm im Herzen der Karolingerstadt. Die „Prümer-Sommer“- Veranstaltungen sind geprägt von Kommunikation, Interaktion, guter Laune und Friedlichkeit. Damit das so bleibt, reagiert die Polizei Prüm konsequent, wenn es um nicht hinnehmbare Störungen geht. Personen, die die abendliche Veranstaltung beeinträchtigen und Straftaten begehen, werden ab sofort von allen folgenden Veranstaltungen ausgeschlossen. Möglich macht das ein sog. „Aufenthaltsverbot“ nach dem Rheinland-Pfälzischen Polizeigesetzt. Wird sich dem Aufenthaltsverbot widersetzt, kann das ein Bußgeld nach sich ziehen oder sogar eine vorübergehende polizeiliche Ingewahrsamnahme. Nach eingehender Einzelfallprüfung wird so allen Störern die „rote Karte“ gezeigt. Die Polizei Prüm wird ihren Beitrag leisten, dass die beliebten „ Prümer-Sommer“- Veranstaltungen auch in Zukunft für Alle ein  interessanter und ein sicherer Treffpunkt in gemütlichem Ambiente bleiben wird.</p><div
class="cmp_buttons_container" style="height:40px;"><div
id="fb-root"></div><div
class="cmp_like_container" style="float:left;margin:10px;"><script type="text/javascript">/*<![CDATA[*/// document.write('<fb:like href="http://www.eifeljournal.de/region-aktuell/1800-pruemer-sommer-polizei-zeigt-stoerern-rote-karte" layout="standard" show_faces="true" send="false" width="" action="like" font="arial" colorscheme="light"></fb:like>'); ///*]]>*/</script></div><div
class="cmp_share_container" style="float:right;margin:10px;"><script type="text/javascript">/*<![CDATA[*/// document.write('<script>function fbs_click1822391419() {FB.ui({  method: "stream.share",  u: "http://www.eifeljournal.de/region-aktuell/1800-pruemer-sommer-polizei-zeigt-stoerern-rote-karte" } ); return false; };<\/script><style>a.cmp_shareicontextlink { text-decoration: none; line-height: 20px;height: 20px; color: #3B5998; font-size: 11px; font-family: arial, sans-serif; padding:2px 4px 2px 20px; border:1px solid #CAD4E7; cursor: pointer; background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5; -webkit-border-radius: 3px; -moz-border-radius: 3px;} .cmp_shareicontextlink:hover {  background:url(//static.ak.facebook.com/images/share/facebook_share_icon.gif?6:26981) no-repeat 1px 1px #ECEEF5 !important; border-color:#9dacce !important; color: #3B5998 !important;} </style><a class="cmp_shareicontextlink" href="#" onclick="return fbs_click1822391419()" target="_blank">Artikel teilen!</a>'); ///*]]>*/</script></div></div><div
id="fbcom834061004" class="cmp_comments_container" style="border-top-style:solid;border-top-width:1px;padding:10px;text-align:center;"><script type="text/javascript">/*<![CDATA[*/// var tagfbcom = '<fb:comments href="http://www.eifeljournal.de/region-aktuell/1800-pruemer-sommer-polizei-zeigt-stoerern-rote-karte" num_posts="10" width="450" colorscheme="light"></fb:comments>';document.write(tagfbcom); ///*]]>*/</script></div></div></div></div></div><div
id="content-top" style="width:100%;float:left;"><div
class="yt-position-inner"><div
class="moduletable" id="Mod111"><div
class="yt-mod-tl"><div
class="yt-mod-tr"><div
class="yt-mod-tm"></div></div></div><div
class="module-inner"><div
class="title_h3"><h3 class=""><span
class="title_bg">Thema</span></h3></div><div
class="box-content"><div
id="btcontentslider111" style="display:none;width:auto" class="bt-cs"><div
class="slides_container" style="width:auto;"><div
class="slide" style="width:auto"><div
class="bt-row bt-row-first" style="width:100%" ><div
class="bt-inner"> <a
target="_parent" class="bt-image-link" title="Sport1 Trackday am Nürburgring" href="/thema/1788-sport1-trackday-am-nuerburgring"> <img
class="hovereffect" src="http://www.eifeljournal.de/modules/mod_bt_contentslider/images/250x160-Trackday.jpg" alt="Sport1 Trackday am Nürburgring" style="width:250px; float:left;margin-right:5px" title="Sport1 Trackday am Nürburgring" /> </a> <a
class="bt-title" target="_parent" title="Sport1 Trackday am Nürburgring" href="/thema/1788-sport1-trackday-am-nuerburgring"> Sport1 Trackday am Nürburgring </a><br
/><div
class="bt-introtext"> Nürburg. Am Sonntag, 8. Juli, wird der Nürburgring wieder zum Mekka für alle Fans von verbranntem Gummi, glänzendem Lack und dröhnenden Motoren. Mit einem umfangreichen Programm rund um 1/8-Meile-Rennen, Show &amp; Shine, Drift-Action oder German Time Attack Masters verspricht der Sport1 Trackday er...</div><p
class="readmore"> <a
target="_parent" title="Sport1 Trackday am Nürburgring" href="/thema/1788-sport1-trackday-am-nuerburgring"> weiterlesen </a></p></div></div><div
style="clear: both;"></div></div></div></div><div
style="clear: both;"></div> <script type="text/javascript">if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();} btcModuleIds.push(111); btcModuleOpts.push({  slideEasing : 'easeInQuad',  fadeEasing : 'easeInQuad',  effect: 'slide,slide',  preloadImage: 'http://www.eifeljournal.de//modules/mod_bt_contentslider/tmpl/images/loading.gif',  generatePagination: true,  play: 5000,  hoverPause: true,   slideSpeed : 500,  autoHeight:true,  fadeSpeed : 500,  equalHeight:false,  width: 'auto',  height: 'auto',  pause: 100,  preload: true,  paginationClass: 'bt_handles',  generateNextPrev:false,  prependPagination:true,  touchScreen:0 });</script> </div></div><div
class="yt-mod-bl"><div
class="yt-mod-br"><div
class="yt-mod-bm"></div></div></div></div></div></div></div></div></div><div
id="yt_col2" style="width: 259px;float:right;"><div
id="content_right" style="width:100%;float:left"><div
id="right" style="width:100%;float:left;"><div
class="yt-position-inner"><div
class="moduletable" id="Mod131"><div
class="yt-mod-tl"><div
class="yt-mod-tr"><div
class="yt-mod-tm"></div></div></div><div
class="module-inner"><div
class="title_h3"><h3 class=""><span
class="title_bg">Facebook</span></h3></div><div
class="box-content"><div
class="custom" ><p><a
href="https://www.facebook.com/eifeljournal.wochenzeitung/" target="_blank"><a
target="_blank" href="http://www.eifeljournal.de/cache/multithumb_thumbs/b_600_600_0_00_images_facebook-icon-png-746.png" rel="shadowbox" title="" style="cursor: url('/plugins/content/multithumb/magnify.cur'), auto;" ><img
src="http://www.eifeljournal.de/cache/multithumb_thumbs/b_250_0_16777215_00_images_facebook-icon-png-746.png"  width="250" height="250"  class="multithumb"  style="border: 0;"   alt="b_250_0_16777215_00_images_facebook-icon-png-746.png" /></a></a></p><p> </p><p> <a
href="/impressum?view=datenschutzfacebook">DATENSCHUTZ</a></p></div></div></div><div
class="yt-mod-bl"><div
class="yt-mod-br"><div
class="yt-mod-bm"></div></div></div></div></div></div></div></div></div></div></div></div><div
id="yt_navcontent" class="block"><div
class="yt-main"><div
class="yt-main-in1"><div
class="yt-main-in2 clearfix"><div
class='pos-html position-first' style='width:890px;float:left'><div
class="name-site"><a
class="name"></a></div></div><div
class='pos-html position-last' style='width:90px;float:right'> <a
id="yt-totop" href="/">Back to top</a></div></div></div></div></div><div
id="yt_footer" class="block"><div
class="yt-main"><div
class="yt-main-in1"><div
class="yt-main-in2 clearfix"><div
class='yt-copyright position-first' style='width:800px;float:left'><div
class="footer1">Copyright &#169; 2018 Eifeljournal-Regional Erste Wahl. All Rights Reserved. Designed by <a
target="_blank" title="Visit SmartAddons!" href="http://www.smartaddons.com/">SmartAddons.Com</a></div><div
class="footer2"><a
href="http://www.joomla.org">Joomla!</a> is Free Software released under the <a
href="http://www.gnu.org/licenses/gpl-2.0.html">GNU General Public License.</a></div></div><div
class='yt-switch_modes position-last' style='width:180px;float:right'><div
class="switchmodes-wrap"> <span
class="title-swm">Switch mode views:</span><ul
class="nav-swm"><li
class="window active"><a
title="Window view" href="/region-aktuell?switch_modes=2"><span>Window</span></a></li><li
class="mobile"><a
title="Mobile view" href="/region-aktuell?switch_modes=1"><span>Mobile</span></a></li></ul></div></div></div></div></div></div></div></div></div></body></html>